Snapshot now requires MATLAB ≥ R2014a

parent 27d50da3
Pipeline #3486 passed with stages
in 46 seconds
......@@ -14,7 +14,7 @@
<section class="dynare_section" id="snapshot_content1">
<p>
Compatible with Windows (7, 8.1, 10), MATLAB (R2009b and later) and
Compatible with Windows (7, 8.1, 10), MATLAB (R2014a and later) and
GNU Octave (5.2.0 only,
<a href="https://ftp.gnu.org/gnu/octave/windows/octave-5.2.0_1-w64-installer.exe">64-bit</a>
or <a href="https://ftp.gnu.org/gnu/octave/windows/octave-5.2.0_1-w32-installer.exe">32-bit</a>)
......@@ -39,7 +39,7 @@
<section class="dynare_section" id="snapshot_content2">
<p>
Compatible with macOS (10.11 and later, earlier versions may work but
have not been tested), any 64-bit MATLAB, and GNU Octave (4.4.1 installed
have not been tested), MATLAB (R2014a and later), and GNU Octave (4.4.1 installed
via <a href="https://octave-app.org">https://octave-app.org</a>). <b>NB</b>:
This package is unsigned; to run it, you need to right click on it and
select "Open" from the menu that pops up.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment