Don’t claim support for Windows 8, since Microsoft no longer supports it

Rather mention Windows 8.1.
parent b85ca2cb
......@@ -14,7 +14,7 @@
<section class="dynare_section" id="snapshot_content1">
<p>
Compatible with Windows (7/8/10), MATLAB (R2009b and later) and
Compatible with Windows (7, 8.1, 10), MATLAB (R2009b and later) and
Octave (5.1.0 only,
<a href="https://ftp.gnu.org/gnu/octave/windows/octave-5.1.0-w64-installer.exe">64-bit</a>
or <a href="https://ftp.gnu.org/gnu/octave/windows/octave-5.1.0-w32-installer.exe">32-bit</a>)
......
......@@ -14,7 +14,7 @@
<section class="dynare_section" id="stable_content1">
<p>
Compatible with Windows (7/8/10), MATLAB (R2007b and later) and
Compatible with Windows (7, 8.1, 10), MATLAB (R2007b and later) and
Octave (4.4.1 only,
<a href="https://ftp.gnu.org/gnu/octave/windows/octave-4.4.1-w64-installer.exe">64-bit</a>
or <a href="https://ftp.gnu.org/gnu/octave/windows/octave-4.4.1-w32-installer.exe">32-bit</a>)
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment