Fix monospace font attribute

parent 76278534
...@@ -67,7 +67,7 @@ ...@@ -67,7 +67,7 @@
<li><a href="https://aur.archlinux.org/packages/dynare/">Arch Linux</a></li> <li><a href="https://aur.archlinux.org/packages/dynare/">Arch Linux</a></li>
</ul> </ul>
Note that on Debian, Ubuntu and Linux Mint, you also need to install the Note that on Debian, Ubuntu and Linux Mint, you also need to install the
<pre>dynare-matlab</pre> package if you want MATLAB support. <tt>dynare-matlab</tt> package if you want MATLAB support.
Official packages may not correspond to the latest version of Dynare, Official packages may not correspond to the latest version of Dynare,
depending on the release schedule of the distributions. depending on the release schedule of the distributions.
...@@ -75,7 +75,7 @@ ...@@ -75,7 +75,7 @@
<p> <p>
If your GNU/Linux distribution does not include a Dynare package, or if If your GNU/Linux distribution does not include a Dynare package, or if
it does but the package is too old, you need to recompile Dynare from it does but the package is too old, you need to recompile Dynare from
source, as explained in the <pre>README.md</pre> file. source, as explained in the <tt>README.md</tt> file.
</p> </p>
</section> </section>
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment