Commit 28505f84 authored by Sébastien Villemot's avatar Sébastien Villemot

Add lmodern to Debian build-dependencies.

parent 5feea2fc
......@@ -238,6 +238,7 @@ Alternatively, if you want to build everything, manually install the following p
- `texlive-latex-recommended` (or `latex-beamer` on older systems)
- `texlive-science` (or `texlive-math-extra` on older systems) (for amstex)
- `texinfo`
- `lmodern` (for macroprocessor PDF)
- `latex2html`
- `doxygen`
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment