Commit 314f9ccb authored by Sébastien Villemot's avatar Sébastien Villemot
Browse files

It's bison 2.5 that's actually required now.

parent 12b9d6d8
/*
* Copyright (C) 2003-2013 Dynare Team
* Copyright (C) 2003-2014 Dynare Team
*
* This file is part of Dynare.
*
......@@ -18,7 +18,7 @@
*/
%skeleton "lalr1.cc"
%require "2.4"
%require "2.5"
%defines
%code top {
......
/*
* Copyright (C) 2008-2013 Dynare Team
* Copyright (C) 2008-2014 Dynare Team
*
* This file is part of Dynare.
*
......@@ -18,7 +18,7 @@
*/
%skeleton "lalr1.cc"
%require "2.4"
%require "2.5"
%defines
%code top {
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment