The Windows snapshot now builds against Octave 5.2.0

parent 574d8e6d
Pipeline #3108 passed with stages
in 38 seconds
......@@ -15,9 +15,9 @@
<section class="dynare_section" id="snapshot_content1">
<p>
Compatible with Windows (7, 8.1, 10), MATLAB (R2009b and later) and
Octave (5.1.0 only,
<a href="https://ftp.gnu.org/gnu/octave/windows/octave-5.1.0-w64-installer.exe">64-bit</a>
or <a href="https://ftp.gnu.org/gnu/octave/windows/octave-5.1.0-w32-installer.exe">32-bit</a>)
Octave (5.2.0 only,
<a href="https://ftp.gnu.org/gnu/octave/windows/octave-5.2.0-w64-installer.exe">64-bit</a>
or <a href="https://ftp.gnu.org/gnu/octave/windows/octave-5.2.0-w32-installer.exe">32-bit</a>)
</p>
<p>Executable installer:</p>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment